Commit 4ae88f66 authored by Matheus Horstmann's avatar Matheus Horstmann 🐴

Replace Gemfile

parent dc89ed8d
......@@ -12,7 +12,7 @@ gem 'pg'
# Gems used only for assets and not required
# in production environments by default.
# Gems used only for assets
gem 'materialize-sas', ' ~> 0.97.6'
gem 'materialize-sass', '~> 0.97.6'
gem 'sass-rails'
gem 'coffee-rails'
gem 'uglifier'
......@@ -118,6 +118,7 @@ group :test do
gem 'capybara-email'
end
#Upload and manipulate spreadsheet
gem "smarter_csv"
gem "roo"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment