change gem version

parent b6769696
......@@ -4,7 +4,7 @@ $LOAD_PATH.unshift(lib) unless $LOAD_PATH.include?(lib)
require 'dspace/version'
Gem::Specification.new do |spec|
spec.date = '2015-12-04'
spec.date = '2016-01-23'
spec.name = "dspace_rest_client"
spec.version = Dspace::VERSION
spec.authors = ["Mauricio Giacomini Girardello", "Lucas Ernesto Kindinger", "Bruno N. Zanette", "Mateus Rambo Strey"]
......
module Dspace
VERSION = "2.1.0"
VERSION = "2.2.1"
end
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment