changing gem version

parent dc667f5a
...@@ -4,7 +4,7 @@ $LOAD_PATH.unshift(lib) unless $LOAD_PATH.include?(lib) ...@@ -4,7 +4,7 @@ $LOAD_PATH.unshift(lib) unless $LOAD_PATH.include?(lib)
require 'dspace/version' require 'dspace/version'
Gem::Specification.new do |spec| Gem::Specification.new do |spec|
spec.date = '2016-02-29' spec.date = '2016-03-14'
spec.name = "dspace_rest_client" spec.name = "dspace_rest_client"
spec.version = Dspace::VERSION spec.version = Dspace::VERSION
spec.authors = ["Mauricio Giacomini Girardello", "Lucas Ernesto Kindinger", "Bruno N. Zanette", "Mateus Rambo Strey"] spec.authors = ["Mauricio Giacomini Girardello", "Lucas Ernesto Kindinger", "Bruno N. Zanette", "Mateus Rambo Strey"]
......
module Dspace module Dspace
VERSION = "2.2.5" VERSION = "2.2.6"
end end
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment