control 733 Bytes
Newer Older
1 2 3
Package: le-multiterminal
Priority: important
Section: main
4
Version: 0.0.23
5 6
Maintainer: LE Maintainer <le-maintainer@c3sl.ufpr.br>
Description: Userful multiplier for Linux Educacional 5
7
Architecture: all
8 9 10 11 12 13 14
Pre-Depends: le-users (>=0.0.12), userful-multiseat
Depends: fakeroot, dkms, xserver-xorg-video-fbdev, xserver-xorg-video-dummy,
 xserver-xorg-input-void, python-crypto, python-gudev, python-psutil,
 pulseaudio, gstreamer0.10-pulseaudio, libpulse-mainloop-glib0, libpulse0,
 pulseaudio-esound-compat, pulseaudio-module-x11, pulseaudio-utils,
 libqt4-gui, libxcb-image0, liblightdm-gobject-1-0,
 userful-xorg-dl-driver, userful-xorg-evdev, userful-x-server, wcpatch-dkms,
15
 xf86-video-smsc, xorg-x11-drv-uvdd, le-conf (>= 0.0.28)