le-apps: Remove k3b-i18n as it's not available on ubuntu 12.04 anymore

parent 7e29291b
Package: le-apps
Priority: important
Section: main
Version: 0.0.25
Version: 0.0.28
Maintainer: LE Maintainer <le-maintainer@c3sl.ufpr.br>
Description: Linux Educacional 5.0 default programs
Architecture: all
......@@ -13,6 +13,6 @@ Depends: vim, audacity, gstreamer0.10-plugins-bad,
nautilus-share, samba, gvfs-backends, apache2.2-bin, gdebi, brasero,
libreoffice-l10n-pt-br, kde-l10n-ptbr, kde-l10n-pt, libreoffice-help-pt-br,
myspell-pt, language-pack-kde-pt, libreoffice-help-pt, poppler-data,
libreoffice-l10n-pt, wbrazilian, wportuguese, k3b, k3b-i18n,
libreoffice-l10n-pt, wbrazilian, wportuguese, k3b,
libk3b6-extracodecs, unrar, khelpcenter4, rhythmbox, gcompris,
language-pack-gnome-pt, nautilus-share, wine, gnome-network-admin
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment