le-browser: Update package version to 1.1.7

This huge leap is necessary to get on the same version as the le-browser
installed on LE4. From now on they are the same package and therefore need
to have the same version number.
parent fc0b715f
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment